.Ce forum est dédié à tous les motards Rennais et aux autres motards des alentours
 
AccueilS'enregistrerConnexion

Partagez | 
 

 panne

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
xaxa35
50 cc
50 cc
avatar

Masculin Nombre de messages : 54
Age : 28
Localisation : st aubin du cormier
Moto : 600 cbr
Prénom : xavier
Date d'inscription : 03/03/2011

MessageSujet: panne   Mar 29 Nov 2011 - 20:22

bonjour

j ai un souci avec mon 600 cbr de 92 (pc25) je viens de changer de batterie et en mettant le contacte plus de voyant plus rien j ai regarder mes fusible tous bon donc je ne vois pas d' ou sa vient

merci de votre aide
Revenir en haut Aller en bas
black rocket
Papi TLB - il maestro
Papi TLB - il maestro


Masculin Nombre de messages : 8333
Localisation : pacé
Moto : BMW R1200GS adventure
Prénom : Yffic
Date d'inscription : 18/02/2007

MessageSujet: Re: panne   Mar 29 Nov 2011 - 20:24

dommage que Dagobert n'est plus par ici il connaît très bien le PC25 et avait eu des problèmes similaires.
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: panne   Mar 29 Nov 2011 - 20:25

ta batterie sort combien de volts ???

tu a de la lumière sur le tableau de bord ???

a tu regardé le fusible de relais de démarreur (qui est rarement à coté des autres fusibles) ???
Revenir en haut Aller en bas
xaxa35
50 cc
50 cc
avatar

Masculin Nombre de messages : 54
Age : 28
Localisation : st aubin du cormier
Moto : 600 cbr
Prénom : xavier
Date d'inscription : 03/03/2011

MessageSujet: Re: panne   Mar 29 Nov 2011 - 21:16

je viens de résoudre le problème c le fusible du relais démarreur ki était hs merci kan mm les gars
Revenir en haut Aller en bas
Ben
1000 cc
1000 cc
avatar

Masculin Nombre de messages : 5018
Age : 32
Moto : British à roulettes
Prénom : Ben
Date d'inscription : 16/02/2008

MessageSujet: Re: panne   Mar 29 Nov 2011 - 21:25

Gros Tony avait raison alors Wink

Peux tu faire attention à l'emploi du langage SMS sur le forum s'il te plaît.
Merci

_________________

Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: panne   

Revenir en haut Aller en bas
 
panne
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» prob avec les vitres suites panne batteries!
» Panne de clignotants aléatoire! Au secours !!!!! résolu !
» Régulateur de vitesse en panne (résolu)
» Avez-vous eu la même panne sur vos TTT en 1.3 CDTI?
» [HDI-90] électricité- panne compteurs et fermeture centralisée

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des Motards Rennais :: L'atelier... :: Mécanique/Entretien-
Sauter vers: