.Ce forum est dédié à tous les motards Rennais et aux autres motards des alentours
 
AccueilS'enregistrerConnexion

Partagez | 
 

 zx6r qui démarre pas!!!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
jer35
50 cc
50 cc
avatar

Masculin Nombre de messages : 47
Age : 33
Localisation : argentre du plessis
Moto : cbr 600rr
Prénom : jeremy
Date d'inscription : 04/02/2007

MessageSujet: zx6r qui démarre pas!!!   Lun 21 Juin 2010 - 22:05

slt a vous!!!!!!!
voila un pote qui a zx6r a eu un soucis avec son radiateur, on la démontés, il a été réparés par une entreprise et ce week end on a tout remontés et la problèmes elle démarre plus!!!!!!!!

y'a le témoin FI qui clignote, mais d'où ca peut venir????
y'a du jus ;le démarreur tourne mais rien, on a essayé avec pince sur une bagnole pareil!!!!!!

si vous pouvez m'éclairer se serai sympa!!!
merci
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: zx6r qui démarre pas!!!   Lun 21 Juin 2010 - 22:11

c'est un de quelle annee??
A tut les coup le capteur d'inclinaison et mis a l'envers, car sur certain ZX6R le capteur et fixer sur les flancs de carenages Wink Wink
Revenir en haut Aller en bas
jer35
50 cc
50 cc
avatar

Masculin Nombre de messages : 47
Age : 33
Localisation : argentre du plessis
Moto : cbr 600rr
Prénom : jeremy
Date d'inscription : 04/02/2007

MessageSujet: Re: zx6r qui démarre pas!!!   Lun 21 Juin 2010 - 22:15

elle est de 2005
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: zx6r qui démarre pas!!!   Mar 22 Juin 2010 - 18:55

vous avez touchez des truc sous la selle conducteur???
il y a des branchements du circuit electronique d'in jection a coter du radiateur, regardez si vous avez tout brancher
Revenir en haut Aller en bas
black rocket
Papi TLB - il maestro
Papi TLB - il maestro


Masculin Nombre de messages : 8333
Localisation : pacé
Moto : BMW R1200GS adventure
Prénom : Yffic
Date d'inscription : 18/02/2007

MessageSujet: Re: zx6r qui démarre pas!!!   Mar 22 Juin 2010 - 18:57

+675 avec toi Ju. certainement un capteur qui n'a pas été bien remis en place.
Revenir en haut Aller en bas
jer35
50 cc
50 cc
avatar

Masculin Nombre de messages : 47
Age : 33
Localisation : argentre du plessis
Moto : cbr 600rr
Prénom : jeremy
Date d'inscription : 04/02/2007

MessageSujet: Re: zx6r qui démarre pas!!!   Mar 22 Juin 2010 - 19:46

non rien touchés sous la selle!!!!!!!
on a debranchés les clignotants de carénage c tout
Revenir en haut Aller en bas
Jopi
Gipsy twin
Gipsy twin
avatar

Masculin Nombre de messages : 2088
Age : 41
Localisation : Montreuil-le-Gast
Prénom : Jonathan
Date d'inscription : 01/01/2007

MessageSujet: Re: zx6r qui démarre pas!!!   Mar 22 Juin 2010 - 21:00

Un fusible? Je dis ça parce que la mienne m'a fait le coup dernièrement.
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: zx6r qui démarre pas!!!   Mar 22 Juin 2010 - 21:55

vous avez rebrancher le gros boitier qui se trouve dans le carenage gauche???
Revenir en haut Aller en bas
jer35
50 cc
50 cc
avatar

Masculin Nombre de messages : 47
Age : 33
Localisation : argentre du plessis
Moto : cbr 600rr
Prénom : jeremy
Date d'inscription : 04/02/2007

MessageSujet: Re: zx6r qui démarre pas!!!   Mar 22 Juin 2010 - 21:57

bonne question lol!!!
je vais le voir demain j'essaierai de regarder tout ca!!!!!!!!
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: zx6r qui démarre pas!!!   Mar 22 Juin 2010 - 22:07

euh il est pas dans le gauche il est dans le droite Wink Wink
mais c'est le bordel dans le carenage de droite car il y a plein de prise!!!

Pour avoir demonter la mienne et remonter entierement je la connais un peu la brele Wink Wink
Revenir en haut Aller en bas
jer35
50 cc
50 cc
avatar

Masculin Nombre de messages : 47
Age : 33
Localisation : argentre du plessis
Moto : cbr 600rr
Prénom : jeremy
Date d'inscription : 04/02/2007

MessageSujet: Re: zx6r qui démarre pas!!!   Mar 22 Juin 2010 - 22:09

merci en tout cas, je vous retiens au courant demain!!!!!!
Revenir en haut Aller en bas
jer35
50 cc
50 cc
avatar

Masculin Nombre de messages : 47
Age : 33
Localisation : argentre du plessis
Moto : cbr 600rr
Prénom : jeremy
Date d'inscription : 04/02/2007

MessageSujet: Re: zx6r qui démarre pas!!!   Ven 25 Juin 2010 - 21:42

c bon elle démarre, c'etais bien le gros boitier dans le carénage droit qui étais mal branché!!!!
par contre une question comment tu fais pour bien ajuster le niveau de liquide de refroidissement facilement????
c la galère l'accès
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: zx6r qui démarre pas!!!   

Revenir en haut Aller en bas
 
zx6r qui démarre pas!!!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» zx6r qui démarre pas!!!
» voyager ne démarre plus
» zx6r piste 99ou 2000
» [Xsara 1,9D] Ne démarre plus
» Mon GT ne démarre Plus !

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des Motards Rennais :: L'atelier... :: Mécanique/Entretien-
Sauter vers: