.Ce forum est dédié à tous les motards Rennais et aux autres motards des alentours
 
AccueilS'enregistrerConnexion

Partagez | 
 

 [Résolu] GuidO et son relais

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Invité
Invité
avatar


MessageSujet: [Résolu] GuidO et son relais   Ven 16 Avr 2010 - 19:05

je créer un topic a part mon "petit" probleme de relais, afin d'y mettre les infos utiles pour moi et mon electricien boiteu :

Voici sur quoi je suis tombé (l'année derniere ...) quand j'ai eu la panne :


Et là ce que j'aurais dû trouvé :


Voici peu etre le bon cablage ?:
Citation :
voila comment c'est branché sur le speed T301

Ton relais n'est pas tout a fait le meme que le mien.

Toi tu as 87a et 87, sur le mien, que 87.

Le mien est un Hella 12V 30A : 4RA 003 510-08


La "microfiche du faisceaux (24 & 25 nous interesse):


Le Schema electrique : http://www.triumph-t3-passion.info/telechargement/schema_Tiger.pdf


Dernière édition par GuidO le Dim 25 Avr 2010 - 9:48, édité 1 fois
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: [Résolu] GuidO et son relais   Ven 16 Avr 2010 - 21:48

alors déjà par rapport aux relevées que j'avais sur mon bout de papier j'ai deux fils qui étaient inversés sur le connecteur le gris/blanc sur le 30 et non sur le 86 et le marron qui était inconnu sur le 86 et non sur le 30, réessaye en ouvrant le faisceau pour retrouver les couleurs, et de câbler comme la photo ci-dessus ça devrait marcher puisque ça correspond au schéma de la doc, par contre ce que j'avais sur le connecteur avec les petits fils ce n'était pas cela, sauf erreur de ma part
Revenir en haut Aller en bas
Ti_Thom
Jo la ronflette
Jo la ronflette
avatar

Masculin Nombre de messages : 941
Age : 36
Localisation : Rennes
Moto : CBR 600 F 2011
Prénom : Thomas
Date d'inscription : 29/12/2007

MessageSujet: Re: [Résolu] GuidO et son relais   Ven 16 Avr 2010 - 22:04

Hum, si je comprends bien, tu cherches à recabler / remplacer l'ancien montage ?
tu as remplacé le contacteur (ou "truc" que tu avais) ? Et si oui, par le même qu'à l'origine ?
Revenir en haut Aller en bas
Théo
1000 cc
1000 cc
avatar

Masculin Nombre de messages : 801
Age : 34
Localisation : Chartres de Bretagne
Moto : Yam R6
Prénom : bah, théo
Date d'inscription : 28/03/2009

MessageSujet: Re: [Résolu] GuidO et son relais   Sam 17 Avr 2010 - 16:38

ce qui est bizarre c'est que par rapport au schéma sur le relais , le gris blanc devrait être avec le noir jaune.

enfin, je pense. je suis pas électricien
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: [Résolu] GuidO et son relais   Sam 17 Avr 2010 - 22:05

Je dois depouiller le faisceaux pour mettre ca au clair, ca fait un an que je traine cette embrouille, ca attendra encore quelques jours
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: [Résolu] GuidO et son relais   Sam 24 Avr 2010 - 20:42

La photo orange etait la bonne, on etait pas loin Ptilout
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: [Résolu] GuidO et son relais   Dim 25 Avr 2010 - 15:40

Ah bien! c'est cool que ça remarche cette histoire parce que le mode bidouille quand t'es reparti me plaisait pas trop, enfin ça n'empêchait pas le trois pattes de tourner Laughing
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: [Résolu] GuidO et son relais   

Revenir en haut Aller en bas
 
[Résolu] GuidO et son relais
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [Résolu] GuidO et son relais
» (relais démarreur) collé [résolu] ®
» [ VW GOLF 3 2.8 Vr6 an 1994 ] Photos de relais pour identification (résolu)
» (voyant d alerte) relais contrôleur freinage [résolu] K2S75100 ®
» [clio 1.2 es an 06]relais anti-brouillards avant(résolu)

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des Motards Rennais :: L'atelier... :: Mécanique/Entretien-
Sauter vers: