.Ce forum est dédié à tous les motards Rennais et aux autres motards des alentours
 
AccueilS'enregistrerConnexion

Partagez | 
 

 CBR ne démarre plus

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
fabled
500 cc
500 cc
avatar

Masculin Nombre de messages : 487
Age : 33
Localisation : Mantes la jolie (78)
Moto : GSXR 600 K6 - SV 650
Prénom : fabien
Date d'inscription : 25/04/2007

MessageSujet: CBR ne démarre plus   Mar 18 Aoû 2009 - 17:34

Je n'arrive plus à démarrer le cbr après avoir démonter le réservoir.
Quand je tourne la clé, je n'entends plus le sifflement (pompe à essence?) comme avant. et impossible de démarrer.

De quoi ça peut venir?
Revenir en haut Aller en bas
Radis
Speed Radis
Speed Radis
avatar

Masculin Nombre de messages : 3146
Age : 32
Localisation : Montigny (78)
Moto : 929 RR Fireblade
Prénom : Jérémy
Date d'inscription : 29/01/2007

MessageSujet: Re: CBR ne démarre plus   Mar 18 Aoû 2009 - 18:45

Batterie ?
Revenir en haut Aller en bas
dom
Dragée Fuca
Dragée Fuca
avatar

Nombre de messages : 129
Localisation : guichen
Moto : speed triple
Date d'inscription : 20/01/2007

MessageSujet: Re: CBR ne démarre plus   Mar 18 Aoû 2009 - 18:56

alimentation de pompe a essence debranchee depuis demontage du reservoir.

redemonter le reservoir et tout verifier et essayer de redemarrer avant la repose definitive
Revenir en haut Aller en bas
fabled
500 cc
500 cc
avatar

Masculin Nombre de messages : 487
Age : 33
Localisation : Mantes la jolie (78)
Moto : GSXR 600 K6 - SV 650
Prénom : fabien
Date d'inscription : 25/04/2007

MessageSujet: Re: CBR ne démarre plus   Mar 18 Aoû 2009 - 19:01

La batterie est neuve et la moto démarrait bien avant.

J'ai redémonté le réservoir et vérifier le branchement de la pompe mais rien Crying or Very sad
Revenir en haut Aller en bas
OffWood
Ourswood
Ourswood
avatar

Masculin Nombre de messages : 1645
Age : 32
Localisation : Pacé
Moto : SV650n K4 - ed. Ikea
Prénom : Julien
Date d'inscription : 09/02/2008

MessageSujet: Re: CBR ne démarre plus   Mar 18 Aoû 2009 - 19:34

Un fusible peut-être ?

Sinon, si tu as un multimètre tente de vérifier si tu as du courant au niveau de ta pompe à essence.
Revenir en haut Aller en bas
Sami
Ouhhhh Sami, j'ai peur!!!
Ouhhhh Sami, j'ai peur!!!
avatar

Masculin Nombre de messages : 1770
Age : 34
Localisation : Breteil
Moto : Suz 11R 90, 92
Prénom : Samuel
Date d'inscription : 28/03/2007

MessageSujet: Re: CBR ne démarre plus   Mar 18 Aoû 2009 - 21:14

est ce que ton démarreur marche?
Revenir en haut Aller en bas
fabled
500 cc
500 cc
avatar

Masculin Nombre de messages : 487
Age : 33
Localisation : Mantes la jolie (78)
Moto : GSXR 600 K6 - SV 650
Prénom : fabien
Date d'inscription : 25/04/2007

MessageSujet: Re: CBR ne démarre plus   Mar 18 Aoû 2009 - 21:44

oui y a un bruit de démarreur et les fusibles sont ok.
Revenir en haut Aller en bas
Rano
Le bucheron
Le bucheron
avatar

Masculin Nombre de messages : 1801
Age : 32
Localisation : Rennes
Moto : MT09
Prénom : Arnaud
Date d'inscription : 06/02/2007

MessageSujet: Re: CBR ne démarre plus   Mar 18 Aoû 2009 - 21:55

Il n'y a pas un relais pour la pompe à essence?
Revenir en haut Aller en bas
Sami
Ouhhhh Sami, j'ai peur!!!
Ouhhhh Sami, j'ai peur!!!
avatar

Masculin Nombre de messages : 1770
Age : 34
Localisation : Breteil
Moto : Suz 11R 90, 92
Prénom : Samuel
Date d'inscription : 28/03/2007

MessageSujet: Re: CBR ne démarre plus   Mar 18 Aoû 2009 - 22:06

c'est pas impossible mais je crois pas par contre il doit y avoir un fusible
Revenir en haut Aller en bas
fabled
500 cc
500 cc
avatar

Masculin Nombre de messages : 487
Age : 33
Localisation : Mantes la jolie (78)
Moto : GSXR 600 K6 - SV 650
Prénom : fabien
Date d'inscription : 25/04/2007

MessageSujet: Re: CBR ne démarre plus   Mar 18 Aoû 2009 - 22:23

ça ressemble à quoi un relais?
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: CBR ne démarre plus   Mar 18 Aoû 2009 - 23:24

ce sont des cubes ou parallélépipèdes en plastique, ils se trouve généralement autour de la batterie,

truc con, mais qui m'est déjà arrivé, le robinet d'essence, qui était resté fermé
Revenir en haut Aller en bas
jiriki
Kiri-kiri
Kiri-kiri
avatar

Masculin Nombre de messages : 1884
Age : 34
Localisation : Rennes
Moto : SV650N v2000
Prénom : Mathieu - avec un seul 't' merci! :)
Date d'inscription : 17/07/2007

MessageSujet: Re: CBR ne démarre plus   Mar 18 Aoû 2009 - 23:30

ptilout a écrit:
ce sont des cubes ou parallélépipèdes en plastique, ils se trouve généralement autour de la batterie,

truc con, mais qui m'est déjà arrivé, le robinet d'essence, qui était resté fermé
J'ai pensé à un truc comme ça mais vu que j'y connais de ce coté là...
Revenir en haut Aller en bas
http://mjanvier.deviantart.com/gallery/
Invité
Invité
avatar


MessageSujet: Re: CBR ne démarre plus   Mer 19 Aoû 2009 - 0:32

Il y a pas de robinet d essence sur les injections (honda) Wink
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: CBR ne démarre plus   Mer 19 Aoû 2009 - 0:40

comment tu ferme ton réservoir pour le démonter?
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: CBR ne démarre plus   Mer 19 Aoû 2009 - 0:53

bah fab t'as pas de bol...et moi non plus: le rsv ne démarre plus, le régulateur est mort!!!!
Revenir en haut Aller en bas
OffWood
Ourswood
Ourswood
avatar

Masculin Nombre de messages : 1645
Age : 32
Localisation : Pacé
Moto : SV650n K4 - ed. Ikea
Prénom : Julien
Date d'inscription : 09/02/2008

MessageSujet: Re: CBR ne démarre plus   Mer 19 Aoû 2009 - 0:55

ptilout a écrit:
comment tu ferme ton réservoir pour le démonter?
Je suppose que c'est comme les suzuki, la pompe est intégrée au réservoir et ne laisse pas passer d'essece si elle n'est pas alimentée. Donc pas besoin de robinet.
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: CBR ne démarre plus   Mer 19 Aoû 2009 - 1:00

ok, reste à voir si elle est bien alimentée
Revenir en haut Aller en bas
OffWood
Ourswood
Ourswood
avatar

Masculin Nombre de messages : 1645
Age : 32
Localisation : Pacé
Moto : SV650n K4 - ed. Ikea
Prénom : Julien
Date d'inscription : 09/02/2008

MessageSujet: Re: CBR ne démarre plus   Mer 19 Aoû 2009 - 1:01

Oui, a mon avis il faut commencer par là, débrancher la prise d'alimentation de la pompe et vérifier qu'il çà a bien du jus au connecteur.
Revenir en haut Aller en bas
fabled
500 cc
500 cc
avatar

Masculin Nombre de messages : 487
Age : 33
Localisation : Mantes la jolie (78)
Moto : GSXR 600 K6 - SV 650
Prénom : fabien
Date d'inscription : 25/04/2007

MessageSujet: Re: CBR ne démarre plus   Mer 19 Aoû 2009 - 1:08

Merci pour les conseils. Je vais regarder s'il y a du jus au connecteur.
Revenir en haut Aller en bas
david954
le ferrailleur
le ferrailleur
avatar

Masculin Nombre de messages : 2847
Age : 45
Localisation : guignen
Moto : fireblade 954
Prénom : david
Date d'inscription : 26/06/2007

MessageSujet: Re: CBR ne démarre plus   Mer 19 Aoû 2009 - 15:18

appel moi tu a essayer de changer de clef?
l'hiss bloque la pompe a essence.
on peu essayer avec mon reservoir

je ne sais pas quand je peu me reconnecter j'ai plus de connection chez moi.
Revenir en haut Aller en bas
fabled
500 cc
500 cc
avatar

Masculin Nombre de messages : 487
Age : 33
Localisation : Mantes la jolie (78)
Moto : GSXR 600 K6 - SV 650
Prénom : fabien
Date d'inscription : 25/04/2007

MessageSujet: Re: CBR ne démarre plus   Jeu 20 Aoû 2009 - 1:51

je te téléphone demain Wink
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: CBR ne démarre plus   Jeu 20 Aoû 2009 - 2:00

c est vrai que, t as essayer avec la 2eme clef aussi?

On le voit asser souvent comme panne, des clefs qui perdent leurs codages comme ca du jour au lendemain.
Revenir en haut Aller en bas
fabled
500 cc
500 cc
avatar

Masculin Nombre de messages : 487
Age : 33
Localisation : Mantes la jolie (78)
Moto : GSXR 600 K6 - SV 650
Prénom : fabien
Date d'inscription : 25/04/2007

MessageSujet: Re: CBR ne démarre plus   Jeu 20 Aoû 2009 - 11:32

oué j'ai essayé, mais ça marche pas.
Revenir en haut Aller en bas
david954
le ferrailleur
le ferrailleur
avatar

Masculin Nombre de messages : 2847
Age : 45
Localisation : guignen
Moto : fireblade 954
Prénom : david
Date d'inscription : 26/06/2007

MessageSujet: Re: CBR ne démarre plus   Lun 24 Aoû 2009 - 12:03

alors fabien ta moto elle roule?
Revenir en haut Aller en bas
fabled
500 cc
500 cc
avatar

Masculin Nombre de messages : 487
Age : 33
Localisation : Mantes la jolie (78)
Moto : GSXR 600 K6 - SV 650
Prénom : fabien
Date d'inscription : 25/04/2007

MessageSujet: Re: CBR ne démarre plus   Lun 24 Aoû 2009 - 12:25

Merci à toi David pour le coup de main, même si on a pas eu grand chose à faire pour la démarrer... Les mystères de la mécanique... scratch
Enfin le plus important c'est que je puisse rouler de nouveau cheers
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: CBR ne démarre plus   

Revenir en haut Aller en bas
 
CBR ne démarre plus
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [Xsara 1,9D] Ne démarre plus
» Mon GT ne démarre Plus !
» VTE 500 de 1983 - Ne démarre qu'en poussant + carburation
» Marre des perruques
» 125 Gt qui démarre et cale

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des Motards Rennais :: L'atelier... :: Mécanique/Entretien-
Sauter vers: