.Ce forum est dédié à tous les motards Rennais et aux autres motards des alentours
 
AccueilS'enregistrerConnexion

Partagez | 
 

 central clignotant à LED !

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Invité
Invité
avatar


MessageSujet: central clignotant à LED !   Jeu 9 Juil 2009 - 21:05

salut les Rennais, j'ai monter des clignotants à LED sur ma monture et, logique, sa clignote trop vite !!! j'ai commander une central clignotants sur le net mais le souci c'est qu'elle ne possède que 2 files et ma central d'origine elle en a 3 !

esque quelqu'un sais s'il est possible de l'adapter quand même ???

(la fleme de la renvoyer...)
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: central clignotant à LED !   Jeu 9 Juil 2009 - 21:22

Ouaip, sur la mienne c est pareil.

cligno a led, et centrale fourni ne possede que 2 fils pour 3 d origines.

Tu mes des cosses sur ta centrale neuve et tu racordes les fils direct dans la prise de la centrale d origine.

Tu isoles bien tout ca et roule ma poule. Je dois avoir une photo par la pour t illustrer tout ca.



On voit pas tres bien, mais ca donne une idee, tu vois la prise avec les 3 fils marron, gris et vert et la centrale qui est raccorder par des cosses.

Apres savoir quelle fils sur quelle prise, faut regarder dans le shema electrique de ta moto.
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: central clignotant à LED !   Jeu 9 Juil 2009 - 23:10

en gros tu racorde le rouge sur le marron, le noir sur le gris et le vert est tout seul !
'le fil rouge sur le bouton rouge...) lol!
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: central clignotant à LED !   Jeu 9 Juil 2009 - 23:32

Ouai mais sur ta centrale, t as pas de correspondance, c est une centrale de quelle marque? Si c est du 2@4 t as 2 lettres......avec ca t es bien avancer tu parles Laughing

Pis vu que les anglais ils font rien comme tout le monde, je pourrais pas trop te conseiller. Laughing

La photo poster c est sur un Hornet.

Sinon ouai tu fais des essais, au mieux si ca marche pas, ca feras sauter un fusible au pire euuuuuuh je sais po lol!
Revenir en haut Aller en bas
azrael
500 cc
500 cc
avatar

Masculin Nombre de messages : 507
Age : 39
Localisation : campeneac
Moto : 600 thundercat 1998/ ZX7R 1996 / 500 CX 1979 en mode modification
Prénom : JB
Date d'inscription : 05/03/2008

MessageSujet: Re: central clignotant à LED !   Ven 10 Juil 2009 - 0:09

moi pas mieux je suis daltonien alors tu pense que les couleur.... j le plus simple tu test.... si ça marche pas ben tu interchange
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: central clignotant à LED !   Ven 10 Juil 2009 - 18:26

bon j'ai tout essayer le meilleur resultat que j'ai obtenu c'est le temoin de clignotant du tableau de bord alumer fixement ! pas grave je vais passer aux resistances en serie avec les clignotant
( ouai c'est une 2@4 et pourtant y'avais marquer triumph quand je l'ai commander)

si quelqu'un cherche une central pour led ?!!!!

merci GRIZZLY35 pour l'explication en tout cas....
Revenir en haut Aller en bas
OffWood
Ourswood
Ourswood
avatar

Masculin Nombre de messages : 1645
Age : 32
Localisation : Pacé
Moto : SV650n K4 - ed. Ikea
Prénom : Julien
Date d'inscription : 09/02/2008

MessageSujet: Re: central clignotant à LED !   Ven 10 Juil 2009 - 18:37

C'est plutot en parallèle qu'il faut mettre la résistance je cois.
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: central clignotant à LED !   Ven 10 Juil 2009 - 18:58

Saloperie d english.

1er essai que j avais fait, nickel, enfin j avais la revue technique pour ma meule, et en voyant un fil qui partait au capteur de bequille, je me suis dit que celui la devait servir a rien Laughing
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: central clignotant à LED !   Ven 10 Juil 2009 - 21:18

comment sa grizzly?
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: central clignotant à LED !   Ven 10 Juil 2009 - 21:49

Sur ma moto et sur la photo que j ai poster ( c est pas ma moto d ailleurs, merci kampra)

Tu vois bien les 3 fils? Ben sur un de ces 3 la, il y en a un qui allait au capteur de bequille, le vert je crois me souvenir.

Ca doit surement etre une masse.

Sur la tienne je sais pas si c est pareil.
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: central clignotant à LED !   Sam 11 Juil 2009 - 19:42

ouai c'est pareil mais j'ai tester tout les branchement possible et rien n'y fait, donc je donne ma central si quelqu'un en a besoin...
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: central clignotant à LED !   

Revenir en haut Aller en bas
 
central clignotant à LED !
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» central clignotant à LED !
» central clignotant
» Relais ou central clignotant, HS?
» clignotant qui clignote pas
» Centrale clignotant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des Motards Rennais :: L'atelier... :: Mécanique/Entretien-
Sauter vers: