.Ce forum est dédié à tous les motards Rennais et aux autres motards des alentours
 
AccueilS'enregistrerConnexion

Partagez | 
 

 electricité! = probleme!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Hackssel
1000 cc
1000 cc
avatar

Masculin Nombre de messages : 1494
Age : 31
Localisation : Val d'oise
Moto : KTM 990 SD
Prénom : Axel
Date d'inscription : 28/03/2008

MessageSujet: electricité! = probleme!   Ven 6 Mar 2009 - 22:26

alors j'ai monté des clignos sur le sv avec la centrale il y a de çà un petit moment !


depuis peu il clignote pas a chaque fois que je l'ai enclenche!

mais des que je met un peu de gaz il clignote comme il faut

la bécane démarre toujours direct et sans peine!

alors d'après vous serait ce ma batterie qui aurait des faiblesses ( origine donc de 2003) ?

je fait pas de gros trajet quotidien ca peut peut etre aidé ! genre la batterie ne se recharge pas assez...

help j'ai un client demain :!
Revenir en haut Aller en bas
http://www.dailymotion.com/hackssel/video/5346827
Invité
Invité
avatar


MessageSujet: Re: electricité! = probleme!   Ven 6 Mar 2009 - 23:37

hackssel a écrit:
alors d'après vous serait ce ma batterie qui aurait des faiblesses ( origine donc de 2003) ?


J ai déjà eu le cas lorsque j avais mon Fazer et c était effectivement la batterie qui était HS, si elle tient pas la charge elle alimente pas suffisamment et çà déconne ... T as pas un chargeur ? Sinon tu passes chez Access et ils vont te la remettre en état !
Revenir en haut Aller en bas
Sami
Ouhhhh Sami, j'ai peur!!!
Ouhhhh Sami, j'ai peur!!!
avatar

Masculin Nombre de messages : 1770
Age : 34
Localisation : Breteil
Moto : Suz 11R 90, 92
Prénom : Samuel
Date d'inscription : 28/03/2007

MessageSujet: Re: electricité! = probleme!   Ven 6 Mar 2009 - 23:45

euh si la moto démarre sans problème je doute qu'elle ne suffise pas à faire marcher les clignos...
Revenir en haut Aller en bas
Hackssel
1000 cc
1000 cc
avatar

Masculin Nombre de messages : 1494
Age : 31
Localisation : Val d'oise
Moto : KTM 990 SD
Prénom : Axel
Date d'inscription : 28/03/2008

MessageSujet: Re: electricité! = probleme!   Sam 7 Mar 2009 - 1:58

bah c'est ça qui est surprenant elle démarre nickel, sans le phénomène ou elle peinerait a démarrer!

et puis quand je met les clignos en route a froid , il s'allume pas !

après j'ai remarqué un phénomène bizarre c'est que a froid les warning marche bien .

je roule 10 bornes et mes clignos vont marcher nickel!

sinon a l'arrêt une montée en régime a 5000 tours , il clignote mal avec une faible intensité et bing il marche nickel!
Revenir en haut Aller en bas
http://www.dailymotion.com/hackssel/video/5346827
Invité
Invité
avatar


MessageSujet: Re: electricité! = probleme!   Sam 7 Mar 2009 - 10:38

Sami a écrit:
euh si la moto démarre sans problème je doute qu'elle ne suffise pas à faire marcher les clignos...

sincèrement j ai eu le même problème avec mon fazer, test la batterie et tu verras bien ! Je suis prêt à parier lol !

lol!
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: electricité! = probleme!   Sam 7 Mar 2009 - 10:46

Peut être un problème d'oxydation sur un fils qui va à tes clignos.

Un fils un peu dénuder avec le temps il s'oxyde donc peut être un peu d'humidité sur ton fils et lorsque ta moto est en route le courant qui passe ça chauffe ton circuit!!

Je regarderais a ta place au niveau du commodos pr voir comment c'est à l'intérieur!
Revenir en haut Aller en bas
tiBo
Professeur Rollin
Professeur Rollin


Masculin Nombre de messages : 5375
Localisation : Rennes
Prénom : Thibaud
Date d'inscription : 16/02/2007

MessageSujet: Re: electricité! = probleme!   Sam 7 Mar 2009 - 11:17

Testé l'intensité de la batterie ça doit pas prendre long et ça enlèvera une possibilité.

Bizar quand même ton truc :/
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: electricité! = probleme!   Sam 7 Mar 2009 - 11:55

c'est des clignos à led que tu a ???


si c'est le cas j'ai eu le même soucis sur le DRZ, et un jour plus de clignos du tout.

bilan : une centrale de clignos grillé, je l'ai remplacé par une petite centrale electronique (15/20 euros) et j'ai plus jamais eu de soucis. Wink
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: electricité! = probleme!   

Revenir en haut Aller en bas
 
electricité! = probleme!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» electricité! = probleme!
» probleme electrique contacteur capot moteur
» vespa pk 50 automatique probleme fil electrique
» [XSARA PII - electricité] Probleme de Ventilation - Clim [Résolu]
» VW 181 de 1975

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des Motards Rennais :: L'atelier... :: Mécanique/Entretien-
Sauter vers: