.Ce forum est dédié à tous les motards Rennais et aux autres motards des alentours
 
AccueilS'enregistrerConnexion

Partagez | 
 

 bandit ne démare pas a froid

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
Invité
Invité
avatar


MessageSujet: bandit ne démare pas a froid   Lun 23 Juin 2008 - 20:07

bonjour
j4ai un bandit de 2001 et il démarait très bien (même ce matin)jusqu'a cette aprés-midi. Le [u]démareur marchait bien tout fonctionnait et premier coût le moteur ces lancé et ces arrété de suite et impossible de le redémarer obliger de me pousser pour la démarer. Et quand elle est partie pendant 10min j'avai des gros trous d 'accélération
merci de votre aide


Désolé mais même si je ne suis pas le roi de l'orthographe, il y a quand même un petit effort à faire.

Merci Wink


Dernière édition par canard35 le Mar 24 Juin 2008 - 19:27, édité 1 fois
Revenir en haut Aller en bas
MonkeyR
Banana Speed
Banana Speed
avatar

Masculin Nombre de messages : 628
Age : 35
Moto : presque un 2 tps
Prénom : Mathieu
Date d'inscription : 09/03/2007

MessageSujet: Re: bandit ne démare pas a froid   Lun 23 Juin 2008 - 20:13

t'as de l'essence (on pourrait penser humour mais c'est du vécu) ? t'as bidouillé dessus récemment ? est ce que tu entends quelque chose quand tu appuies sur le bouton magique ?
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: bandit ne démare pas a froid   Lun 23 Juin 2008 - 20:17

oui j avai fait le plein et le démareur se lancait tres bien
Revenir en haut Aller en bas
Yoz
The frog
The frog
avatar

Masculin Nombre de messages : 913
Age : 37
Localisation : teillay beach
Moto : j'ai taxé la brêle a woulf!
Prénom : Yohann
Date d'inscription : 09/05/2008

MessageSujet: Re: bandit ne démare pas a froid   Lun 23 Juin 2008 - 20:22

filtre a essence crade?
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: bandit ne démare pas a froid   Lun 23 Juin 2008 - 20:23

elle sort de la révision
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: bandit ne démare pas a froid   Lun 23 Juin 2008 - 20:25

canard35 a écrit:
elle sort de la révision


oh ca ca veut rien dire hein !
Revenir en haut Aller en bas
Yoz
The frog
The frog
avatar

Masculin Nombre de messages : 913
Age : 37
Localisation : teillay beach
Moto : j'ai taxé la brêle a woulf!
Prénom : Yohann
Date d'inscription : 09/05/2008

MessageSujet: Re: bandit ne démare pas a froid   Lun 23 Juin 2008 - 20:27

pour info samedi soir un pote a claqué un fusible en faisant un concours de flammes, on l'a démarrée a la pousette pour enfin nous rendre compte de la défaillance
Revenir en haut Aller en bas
MonkeyR
Banana Speed
Banana Speed
avatar

Masculin Nombre de messages : 628
Age : 35
Moto : presque un 2 tps
Prénom : Mathieu
Date d'inscription : 09/03/2007

MessageSujet: Re: bandit ne démare pas a froid   Lun 23 Juin 2008 - 20:27

Regarde quand même tes cosses, sur le CB par exemple, le - desserré ouvre le circuit et tu perds tes feux + allumage. Est ce que çà pétarade quand çà repart ?

edit : ah et un grand classique la durit de mise à l'air du réservoir pincé lors de la dépose / repose du réservoir.

+1 malheureusement sur le coup de la révision Rolling Eyes
Revenir en haut Aller en bas
smartiz
125 cc
125 cc
avatar

Masculin Nombre de messages : 284
Age : 33
Localisation : Irodouer
Moto : Vespa Acma 1954
Prénom : Florian
Date d'inscription : 13/10/2007

MessageSujet: Re: bandit ne démare pas a froid   Lun 23 Juin 2008 - 21:06

alors je sais c pas les mêmes motos, mais la mienne démarre très mal à froid, voire même ne démarre pas du tout, sauf en la poussant là elle démarre au quart de tour. par contre à chaud no soucy.

Et le problème vient d'un défaut des soupapes, malgré le fait que le jeu vient d'être fait. A vérifier donc, à moins que ce ne soit autre chose ...
Revenir en haut Aller en bas
Yoz
The frog
The frog
avatar

Masculin Nombre de messages : 913
Age : 37
Localisation : teillay beach
Moto : j'ai taxé la brêle a woulf!
Prénom : Yohann
Date d'inscription : 09/05/2008

MessageSujet: Re: bandit ne démare pas a froid   Lun 23 Juin 2008 - 21:10

smartiz a écrit:
alors je sais c pas les mêmes motos, mais la mienne démarre très mal à froid, voire même ne démarre pas du tout, sauf en la poussant là elle démarre au quart de tour. par contre à chaud no soucy.

Et le problème vient d'un défaut des soupapes, malgré le fait que le jeu vient d'être fait. A vérifier donc, à moins que ce ne soit autre chose ...

Un défaut des soupapes? du style?
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: bandit ne démare pas a froid   Lun 23 Juin 2008 - 21:14

mais c'estarrivée d'un coup elle l'a jamais fait le matin elle a démarée au quart de tour et puis maintenant elle redemare bien. je penche pour encrassement filtre a essence ou carbu!!!!

[b]Euhh je vais me répéter mais bon, faut le dire combien de fois. Parce que là, c'est abusé quand même. Le respect des autres passe par là aussi

Merci

désoler pour les fautes


Dernière édition par canard35 le Mar 24 Juin 2008 - 19:35, édité 1 fois
Revenir en haut Aller en bas
smartiz
125 cc
125 cc
avatar

Masculin Nombre de messages : 284
Age : 33
Localisation : Irodouer
Moto : Vespa Acma 1954
Prénom : Florian
Date d'inscription : 13/10/2007

MessageSujet: Re: bandit ne démare pas a froid   Lun 23 Juin 2008 - 21:16

les trx du même millésime que le mien ont un défaut de soupapes, qui se caractérise par l'absence de jeu sur les soupapes d'admission.
après changement par contre c'est nickel. alors c'est ptèt pas le même problème, mais quand la mienne ne démarrait à froid j'étais à des années-lumières de penser à ce genre de truc !
Revenir en haut Aller en bas
Yoz
The frog
The frog
avatar

Masculin Nombre de messages : 913
Age : 37
Localisation : teillay beach
Moto : j'ai taxé la brêle a woulf!
Prénom : Yohann
Date d'inscription : 09/05/2008

MessageSujet: Re: bandit ne démare pas a froid   Lun 23 Juin 2008 - 21:25

c'est clair ta des pannes a la con des fois...

@canard mate déjà ton filtre Wink
et comme la dit monkey, est-ce-qu'elle tourne rond une fois démarrée?
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: bandit ne démare pas a froid   Lun 23 Juin 2008 - 21:32

avant ça et maintenant elle tourne super bien et mes bougies sont bonnes


Dernière édition par canard35 le Mar 24 Juin 2008 - 19:36, édité 1 fois
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: bandit ne démare pas a froid   Lun 23 Juin 2008 - 22:35

vérifie ton capteur de béquille latéral, ça déconne souvent ce machin là et ça fais ce genre de connerie au final.


Dernière édition par tonyalamaison le Mar 24 Juin 2008 - 10:43, édité 1 fois
Revenir en haut Aller en bas
Radis
Speed Radis
Speed Radis
avatar

Masculin Nombre de messages : 3146
Age : 32
Localisation : Montigny (78)
Moto : 929 RR Fireblade
Prénom : Jérémy
Date d'inscription : 29/01/2007

MessageSujet: Re: bandit ne démare pas a froid   Mar 24 Juin 2008 - 10:18

Franchement un petit effort sur l'écriture Canard35. STP
Revenir en haut Aller en bas
Rano
Le bucheron
Le bucheron
avatar

Masculin Nombre de messages : 1801
Age : 32
Localisation : Rennes
Moto : MT09
Prénom : Arnaud
Date d'inscription : 06/02/2007

MessageSujet: Re: bandit ne démare pas a froid   Mar 24 Juin 2008 - 10:25

T'as essayé de mettre le contact? Smile

je sors
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: bandit ne démare pas a froid   Mar 24 Juin 2008 - 19:33

on m'a dit qu'il fallait mettre la moto sur la bequille centrale car si il y a des impurtées elles ne vont pas dans les gicleurs. Vu que les carbu n'ont jamais été netoyer les cuves sont sales et j'ai essayer sa marche maintenant il va me falloir une aprem pour tous démonter et netoyer, en meme temps je vais changer mes pipes. MERCI
Revenir en haut Aller en bas
MonkeyR
Banana Speed
Banana Speed
avatar

Masculin Nombre de messages : 628
Age : 35
Moto : presque un 2 tps
Prénom : Mathieu
Date d'inscription : 09/03/2007

MessageSujet: Re: bandit ne démare pas a froid   Mar 24 Juin 2008 - 19:46

nickel Twisted Evil

par contre pourquoi changer les pipes scratch
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: bandit ne démare pas a froid   Mar 24 Juin 2008 - 20:07

elles sont un peut craquelées alors en préventif je préfère NON!
Revenir en haut Aller en bas
MonkeyR
Banana Speed
Banana Speed
avatar

Masculin Nombre de messages : 628
Age : 35
Moto : presque un 2 tps
Prénom : Mathieu
Date d'inscription : 09/03/2007

MessageSujet: Re: bandit ne démare pas a froid   Mar 24 Juin 2008 - 20:33

t'as pas tort Wink pis une fois la rampe déposée autant en profiter.
Revenir en haut Aller en bas
Sami
Ouhhhh Sami, j'ai peur!!!
Ouhhhh Sami, j'ai peur!!!
avatar

Masculin Nombre de messages : 1770
Age : 34
Localisation : Breteil
Moto : Suz 11R 90, 92
Prénom : Samuel
Date d'inscription : 28/03/2007

MessageSujet: Re: bandit ne démare pas a froid   Mar 24 Juin 2008 - 20:35

qu'elles soient craquelées me parait bizarre sur mon vieux tromblon qui a 17 ans elles ne le sont pas scratch
en même temps si tu déposes la rampe ça coute rien de contrôler Wink
bon courage pour le démontage si c'est comme les vieux gex tu vas bien t'amuser...
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: bandit ne démare pas a froid   Mar 24 Juin 2008 - 20:39

je sais pas j'ai trouvé un topic donc je vais voir!
par contre je sais pas ou en trouver
Revenir en haut Aller en bas
Sami
Ouhhhh Sami, j'ai peur!!!
Ouhhhh Sami, j'ai peur!!!
avatar

Masculin Nombre de messages : 1770
Age : 34
Localisation : Breteil
Moto : Suz 11R 90, 92
Prénom : Samuel
Date d'inscription : 28/03/2007

MessageSujet: Re: bandit ne démare pas a froid   Mar 24 Juin 2008 - 20:51

regarde les annonces sur leboncoin tu devrais en trouver
sinon une adresse d'un forum ou tu es susceptible de trouver : www.airhuile.com
sinon dernière solution suzuk mais la c'est pas donné...
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: bandit ne démare pas a froid   Mar 24 Juin 2008 - 23:02

ta revision c'etait la revision des combien de kilometres???
est ce qu'il y a eu une synchro de faite??

si oui peut etre synchro mal faite et donc ton allumage est decaler.... ca m'est arriver apres la revision de ma moto
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: bandit ne démare pas a froid   

Revenir en haut Aller en bas
 
bandit ne démare pas a froid
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» bandit ne démare pas a froid
» Embrayage qui patine sur Bandit 650
» Fume et broute à froid ! helpppppppppppppppppp
» [ OPEL vectra 2.0 dti an 2000 ] ne démare pas a froid elle ce désamorce
» 250 etz demarrage a froid

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des Motards Rennais :: L'atelier... :: Mécanique/Entretien-
Sauter vers: