.Ce forum est dédié à tous les motards Rennais et aux autres motards des alentours
 
AccueilS'enregistrerConnexion

Partagez | 
 

 soucis sur GPZ !

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
fabled
500 cc
500 cc
avatar

Masculin Nombre de messages : 487
Age : 33
Localisation : Mantes la jolie (78)
Moto : GSXR 600 K6 - SV 650
Prénom : fabien
Date d'inscription : 25/04/2007

MessageSujet: soucis sur GPZ !   Dim 27 Jan 2008 - 19:08


J'ai décidé hier de laver le GPZ. D'habitude je me débrouille comme je peux mais étant en appart c'est pas facile. J'ai décidé que pour une fois j'irais chez l'éléphant bleu.
J'ai lavé sans insisté sur le moteur et les parties qui craignent (roulements).
En rédemarrant, il y avait un problème :
- ça fume à l'avant du moteur
- bruit bizarre
- tient plus du tout le ralenti
J'ai roulé quand meme jusqu'a chez moi (500m). Et là pas de puissance du tout, des acoups de puissance des fois. Est-ce qu'elle tourne sur une cylindre?

J'ai laissé sécher le gipi. J'ai testé ce soir, mais les symptomes sont toujours les mêmes. pale


ESt-ce que vous savez de quoi ça peut venir confused


Merci d'avance


Dernière édition par le Lun 28 Jan 2008 - 1:23, édité 1 fois
Revenir en haut Aller en bas
Jopi
Gipsy twin
Gipsy twin
avatar

Masculin Nombre de messages : 2088
Age : 41
Localisation : Montreuil-le-Gast
Prénom : Jonathan
Date d'inscription : 01/01/2007

MessageSujet: Re: soucis sur GPZ !   Dim 27 Jan 2008 - 22:32

De l'eau dans tes puits de bougie peut-être?
Le mieux que tu es à faire si c'est ça, c'est de la faire tourner pour que le moteur chauffe et que l'humidité s'évapore.
Revenir en haut Aller en bas
smartiz
125 cc
125 cc
avatar

Masculin Nombre de messages : 284
Age : 33
Localisation : Irodouer
Moto : Vespa Acma 1954
Prénom : Florian
Date d'inscription : 13/10/2007

MessageSujet: Re: soucis sur GPZ !   Dim 27 Jan 2008 - 22:38

j'ai eu la même chose et c'était un des fils d'antiparasite dont la gaine était écorchée mais non visible. changement du fil et hop c'était reparti nickel !
Revenir en haut Aller en bas
Radis
Speed Radis
Speed Radis
avatar

Masculin Nombre de messages : 3146
Age : 32
Localisation : Montigny (78)
Moto : 929 RR Fireblade
Prénom : Jérémy
Date d'inscription : 29/01/2007

MessageSujet: Re: soucis sur GPZ !   Lun 28 Jan 2008 - 0:12

Cherche pas plus loin !!! +1 avec les autres tu n'a plus qu'a faire secher tous ça !! Voir changer suivant l'état du faisceau d'allumage (fils de bougies)

Sinon lol tu n'a jamais laver ta moto ou tu n'a jamais rouler sous la pluie???
Parce que le fait qu'elle fume c'est juste parce l'eau qui est sur le collecteur s'evapore. Cette partie chauffe très vite (quelques secondes).
Moi j'ai laisser tomber du gasoil une fois sur le collecteur, ben vla la fumé de ouffffffff!

Bref rien de bien méchant. mais laver sa moto au haute pression c'est très très deconseiller !!!
Revenir en haut Aller en bas
tiBo
Professeur Rollin
Professeur Rollin


Masculin Nombre de messages : 5375
Localisation : Rennes
Prénom : Thibaud
Date d'inscription : 16/02/2007

MessageSujet: Re: soucis sur GPZ !   Lun 28 Jan 2008 - 0:43

MichMuch a eu le même blem sur son Gipi je crois, l'antiparasite.

Y a des pros du GPZ ici Smile
Revenir en haut Aller en bas
fabled
500 cc
500 cc
avatar

Masculin Nombre de messages : 487
Age : 33
Localisation : Mantes la jolie (78)
Moto : GSXR 600 K6 - SV 650
Prénom : fabien
Date d'inscription : 25/04/2007

MessageSujet: Re: soucis sur GPZ !   Lun 28 Jan 2008 - 1:21

Ben je sais même pas ce que c'est l'antiparasite...

Mais le fait qu'elle fume quand elle est mouillée, ok ça s'évapore.
Mais quand la moto est sèche, c'est bizarre non?

Vous avez pas une photo pour savoir ou est l'antiparasite?
Revenir en haut Aller en bas
tiBo
Professeur Rollin
Professeur Rollin


Masculin Nombre de messages : 5375
Localisation : Rennes
Prénom : Thibaud
Date d'inscription : 16/02/2007

MessageSujet: Re: soucis sur GPZ !   Lun 28 Jan 2008 - 1:35

Nop sorry j'sais pas non plus ou c'est :/

Par contre pour la flotte sa peut être normal aussi sur moto 'seche'

Sur l'ER6 tu peux avoir de l'eau qui stagne sur (dans les interstices) du radiateur, et sa fume a bloc un ER6 ^^

Edit :

Citation :
Salut , ta panne est assez classique sur les kawa , c'est le joint qui protege ton puit de bougie .
Pour le changer ou le remettre en place il te faut demonter ton cache culbu et tu verra 2 joints ds ton cas qui sont soit trop tasse ou soit il ne sont pas en place correctement.
Tu les remplaces ou tu remets les anciens mais il faut absolument y mettre de la pate a joint ( pas le tube quand meme).
En fait le trou qui se situe juste sous le pot d'echappement sert a vider le puit de bougie de l'eau (en cas de fuite de l'antiparasite sous le pluie ou lors d'un lavage ) ou de l'huile en cas de fuite d'huile au puit.
J'espere t'avoir aider et bon bricolage
@+
jayet
Revenir en haut Aller en bas
smartiz
125 cc
125 cc
avatar

Masculin Nombre de messages : 284
Age : 33
Localisation : Irodouer
Moto : Vespa Acma 1954
Prénom : Florian
Date d'inscription : 13/10/2007

MessageSujet: Re: soucis sur GPZ !   Lun 28 Jan 2008 - 2:10

l'antiparasite c'est le fil qui part de ta bougie. de tête ils passent sur le coté (y'en a 2 ; un de chaque coté).
Revenir en haut Aller en bas
T4-35
Pas de bol
Pas de bol
avatar

Masculin Nombre de messages : 430
Age : 40
Localisation : Rennes
Moto : Vache nippone
Prénom : Briac
Date d'inscription : 18/08/2007

MessageSujet: Re: soucis sur GPZ !   Lun 28 Jan 2008 - 9:49

+600 en pièces
Fallait juste la faire tourner pour qu'elle sèche. C'est ça les vieilles mécaniques...
Revenir en haut Aller en bas
michmuch
1000 cc
1000 cc
avatar

Masculin Nombre de messages : 1132
Age : 40
Localisation : chez Merlin
Moto : ZRX 1100 R
Prénom : Jean-Michel
Date d'inscription : 11/02/2007

MessageSujet: Re: soucis sur GPZ !   Lun 28 Jan 2008 - 13:06

thibaud a écrit:
MichMuch a eu le même blem sur son Gipi je crois, l'antiparasite.
Y a des pros du GPZ ici Smile
Ouaip, merci Thibaud, j'allais le dire...
(Et juste au cas où t'avais pas percuté, le GPZ de fabled, c'est mon ex "zamoi" que je lui ai vendu...
(par contre ta citation du post suivant n'a absoilument rien à voir...)

Donc Fabien, pas de panique ! Wink
Les symptomes que tu décris me rapelles effectivement les faux-contacts avec l'antiparasite...
Si c'est bien ça c'est pas grave du tout et "réparable" en cinq minutes (montre en main Wink )

Ce qu'on appelle "antiparasite" sur une moto, c'est le gros capuchon noir qui recouvre la bougie (et accessoirement l'alimente en courant électrique). ça ressemble à ça (avec un gros fil noir qui part de cette pièce et remonte sur le cadre):


Ca se situe tout en haut du moteur, il y a un gros creux sur la partie supérieure de chaque cylindre au fond desquels sont logées les bougies, qui sont recouvertes par ce fameux "antiparasite"...

Il faut donc que tu les enlèves (très simple, sans aucun outil ni rien à démonter: il suffit de tirer dessus vers le haut!) que tu les nettoies bien et les sèche si besoin. Vérifies qu'ils tiennent bien quand ils sont en place, s'il y a du jeu reserres un peu les pattes métalliques à l'intérieur (avec un petit tourne vis fin ou un couteau, ou autre). Ensuite tu peux vérifier l'état du puit de bougies (là ou étaient les antiparasite qlq instant avant Wink ). il faut qu'ils soient propres et secs. C'est pas évident à voir sans déposer le réservoir, mais c'est possible (au pire démonte le réservoir, c'est pas très compliqué et tu t'embeteras moins)... ensuite tu peux aussi en profiter pour démonter et vérifier tes bougies (pareil: propres et sèches, et en + extrémités pas trop écartées)...

Une fois tout ça fait, tu remontes tout et tu testes... si c'est pas mieu, laisse tourner un peu pour que ça chauffe et fasse évaporer l'humidité s'il en reste... Mais normalement ça devrait aller mieux Wink

Si t'as un soucis n'hésite pas à m'appeler à la rescousse, je te l'ai déjà proposé, mais ça tient toujours... Wink
Revenir en haut Aller en bas
michmuch
1000 cc
1000 cc
avatar

Masculin Nombre de messages : 1132
Age : 40
Localisation : chez Merlin
Moto : ZRX 1100 R
Prénom : Jean-Michel
Date d'inscription : 11/02/2007

MessageSujet: Re: soucis sur GPZ !   Lun 28 Jan 2008 - 13:08

Au fait juste pour info, tout cela est bien détaillé dans la RMT que je t'ai refilé avec la moto Wink
Revenir en haut Aller en bas
fabled
500 cc
500 cc
avatar

Masculin Nombre de messages : 487
Age : 33
Localisation : Mantes la jolie (78)
Moto : GSXR 600 K6 - SV 650
Prénom : fabien
Date d'inscription : 25/04/2007

MessageSujet: Re: soucis sur GPZ !   Lun 28 Jan 2008 - 13:47

Ok merci je vais regarder, si je m'en sors pas, je t'appelle Very Happy
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: soucis sur GPZ !   

Revenir en haut Aller en bas
 
soucis sur GPZ !
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Quelques (Gros) soucis méca !
» soucis sur GPZ !
» Soucis démarreur 993
» Help! Gros soucis de van...
» soucis avec pieds récemment nus chez ma vieille de 24ans...

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des Motards Rennais :: L'atelier... :: Mécanique/Entretien-
Sauter vers: